您的位置:博客首页 >> Web技术 >> MySQL 5.5+php 5.3不支持的一些语法

MySQL 5.5+php 5.3不支持的一些语法

日志编号:69 发表时间: 2012-02-08 23:30:23 关注次数:2646
1、不支持split()函数了(php 5.3+)
2、数据库创建时指定引擎TYPE=MyISAM会出错,用ENGINE=MyISAM(MySQL 5.1+)
本站不提供讨论功能。
本站所有非新闻类文章均为原创,且禁止转载。
本站为了获得更多流量赚取广告费,难免会有以次充好的文章,望见谅,勿鄙视。